<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<link rel="pingback" href="https://zahma.cairolive.com/xmlrpc.php">
		<title>بالفيديو.. السيسي ووزير الدفاع يحضران &quot;التفتيش والكفاءة&quot; في الجيش الثالث الميداني | زحمة</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zahma.cairolive.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d9%8a%d8%ad%d8%b6%d8%b1%d8%a7%d9%86-%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بالفيديو.. السيسي ووزير الدفاع يحضران &quot;التفتيش والكفاءة&quot; في الجيش الثالث الميداني | زحمة" />
<meta property="og:description" content="السيسي والفريق صبحي يشهدان إجراءات التفتيش ورفع الكفاءة القتالية للقوات المسلحة بالفرقة 19 الجيش الثالث الميداني

&nbsp;" />
<meta property="og:url" content="https://zahma.cairolive.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d9%8a%d8%ad%d8%b6%d8%b1%d8%a7%d9%86-%d8%a7/" />
<meta property="og:site_name" content="زحمة" />
<meta property="article:publisher" content="https://www.facebook.com/zahmacairolive" />
<meta property="article:tag" content="الجيش الثالث الميداني" />
<meta property="article:tag" content="السيسي" />
<meta property="article:tag" content="وزير الدفاع" />
<meta property="article:section" content="أخبار" />
<meta property="article:published_time" content="2017-10-29T13:18:26+02:00" />
<meta property="article:modified_time" content="2017-10-29T15:28:58+02:00" />
<meta property="og:updated_time" content="2017-10-29T15:28:58+02:00" />
<meta property="fb:app_id" content="1808984276037886" />
<meta property="og:image" content="https://zahma.cairolive.com/wp-content/uploads/2017/10/thirdarmy.jpg" />
<meta property="og:image:secure_url" content="https://zahma.cairolive.com/wp-content/uploads/2017/10/thirdarmy.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="758" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="السيسي والفريق صبحي يشهدان إجراءات التفتيش ورفع الكفاءة القتالية للقوات المسلحة بالفرقة 19 الجيش الثالث الميداني

&nbsp;" />
<meta name="twitter:title" content="بالفيديو.. السيسي ووزير الدفاع يحضران &quot;التفتيش والكفاءة&quot; في الجيش الثالث الميداني | زحمة" />
<meta name="twitter:site" content="@ZahmaCairolive" />
<meta name="twitter:image" content="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/thirdarmy.jpg?fit=1000%2C758&#038;ssl=1" />
<meta name="twitter:creator" content="@ZahmaCairolive" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="زحمة &raquo; الخلاصة" href="https://zahma.cairolive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="زحمة &raquo; خلاصة التعليقات" href="https://zahma.cairolive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="زحمة &raquo; بالفيديو.. السيسي ووزير الدفاع يحضران &#8220;التفتيش والكفاءة&#8221; في الجيش الثالث الميداني خلاصة التعليقات" href="https://zahma.cairolive.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d9%8a%d8%ad%d8%b6%d8%b1%d8%a7%d9%86-%d8%a7/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-24501451-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24501451-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zahma.cairolive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://zahma.cairolive.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css'  href='https://zahma.cairolive.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://zahma.cairolive.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://zahma.cairolive.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://zahma.cairolive.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://zahma.cairolive.com/wp-content/plugins/top-10/css/default-style.css?ver=4.8.2' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                
</style>
<link rel='stylesheet' id='zahma-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri%3A400%7CCabin%3A400%2C700&#038;subset=latin&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zahma-main-css'  href='https://zahma.cairolive.com/wp-content/themes/zahma/assets/css/min.css?ver=4.8.2' type='text/css' media='all' />
<style id='zahma-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zahma-rtl-css'  href='https://zahma.cairolive.com/wp-content/themes/zahma/assets/css/rtl.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zahma_child_load_scripts-css'  href='https://zahma.cairolive.com/wp-content/themes/zahma-child/style.css?ver=4.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://zahma.cairolive.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://zahma.cairolive.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://zahma.cairolive.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://zahma.cairolive.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://zahma.cairolive.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://zahma.cairolive.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://zahma.cairolive.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zahma.cairolive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/zahma.cairolive.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/zahma.cairolive.com\/","top_ten_nonce":"70d40e99b6","top_ten_id":"90023","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"942959330"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://zahma.cairolive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zahma.cairolive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zahma.cairolive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://zahma.cairolive.com/?p=90023' />
<link rel="alternate" type="application/json+oembed" href="https://zahma.cairolive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzahma.cairolive.com%2F%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%2588%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d9%258a%25d8%25ad%25d8%25b6%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zahma.cairolive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzahma.cairolive.com%2F%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%2588%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d9%258a%25d8%25ad%25d8%25b6%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.2 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://zahma.cairolive.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6d89fbc0db&wpp_id=90023';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://zahma.cairolive.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.entry-title { border-right: 5px solid #007f39 !important; content: '' !important; margin-right: 0px !important; padding-right: 5px !important; } .zahma-footer { border-top: 5px solid #007f39 !important; } ::selection { background: #007f39; color: #fff; text-shadow: none; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="rtl post-template-default single single-post postid-90023 single-format-standard unknown wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	
		
	<header id="header" class="zahma-site-header hidden-md-down zahma-header-wide zahma-header-shadow">
			
			
			<div class="zahma-header-wrapper">
    <div class="zahma-header-1 zahma-header-middle container">
        
        <div class="zahma-slot-l">
            
<div class="zahma-site-branding  ">
			<span class="site-title h1"><a href="https://zahma.cairolive.com/" rel="home"><img class="zahma-logo" src="https://zahma.cairolive.com/wp-content/uploads/2017/07/Zahma-Magdy-Holayl-07-06.png" alt="زحمة"></a></span>
	
	
</div>

        </div>

        <div class="zahma-slot-r">
            <nav class="zahma-main-navigation">	
				<ul id="menu-primary-menu" class="zahma-main-nav zahma-menu"><li id="menu-item-81943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81943"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a>
<ul  class="sub-menu">
	<li id="menu-item-81944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81944"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
	<li id="menu-item-81945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81945"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul>
</li>
<li id="menu-item-52558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52558"><a href="https://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li id="menu-item-52559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52559"><a href="https://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li id="menu-item-52562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52562"><a href="https://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li id="menu-item-6706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6706"><a href="https://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul  class="sub-menu">
	<li id="menu-item-52561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52561"><a href="https://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
</ul>
</li>
<li id="menu-item-53011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53011"><a href="https://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
<li id="menu-item-82060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82060"><a href="https://zahma.cairolive.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
</ul>	</nav>            	<ul class="zahma-actions zahma-menu">
					<li class="zahma-actions-button zahma-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="zahma-search-form" action="https://zahma.cairolive.com/" method="get"><input name="s" type="text" value="" placeholder="ابحث" /><button type="submit" class="zahma-button-search">بحث</button></form>		</li>
	</ul>
</li>			</ul>
        </div>
        
    </div>
</div>

							<div id="zahma-header-sticky" class="zahma-header-sticky">
	<div class="container">
		
		<div class="zahma-slot-l">
						
<div class="zahma-site-branding  ">
			<span class="site-title h1"><a href="https://zahma.cairolive.com/" rel="home"><img class="zahma-logo" src="https://zahma.cairolive.com/wp-content/uploads/2017/07/Zahma-Magdy-Holayl-07-06.png" alt="زحمة"></a></span>
	
	
</div>

		</div>	
		<div class="zahma-slot-r">
			<nav class="zahma-main-navigation">	
				<ul id="menu-primary-menu-1" class="zahma-main-nav zahma-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81943"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81944"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81945"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52558"><a href="https://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52559"><a href="https://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52562"><a href="https://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6706"><a href="https://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52561"><a href="https://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53011"><a href="https://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82060"><a href="https://zahma.cairolive.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
</ul>	</nav>     
				<ul class="zahma-actions zahma-menu">
					<li class="zahma-actions-button zahma-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="zahma-search-form" action="https://zahma.cairolive.com/" method="get"><input name="s" type="text" value="" placeholder="ابحث" /><button type="submit" class="zahma-button-search">بحث</button></form>		</li>
	</ul>
</li>			</ul>
		</div>
	</div>
</div>			
	</header>

	<div id="zahma-header-responsive" class="zahma-header-responsive hidden-lg-up">

	<div class="container">
		
		
<div class="zahma-site-branding  ">
			<span class="site-title h1"><a href="https://zahma.cairolive.com/" rel="home"><img class="zahma-logo" src="https://zahma.cairolive.com/wp-content/uploads/2017/07/Zahma-Magdy-Holayl-07-06.png" alt="زحمة"></a></span>
	
	
</div>


		

<ul class="zahma-actions zahma-menu">

																<li class="zahma-actions-button zahma-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="zahma-search-form" action="https://zahma.cairolive.com/" method="get"><input name="s" type="text" value="" placeholder="ابحث" /><button type="submit" class="zahma-button-search">بحث</button></form>		</li>
	</ul>
</li>				
			<li class="zahma-actions-button">
	<span class="zahma-sidebar-action">
		<i class="fa fa-bars"></i>
	</span>
</li>	
</ul>
	</div>

</div>




	<div class="container zahma-ad-below-header">
		<div class="zahma-ad">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script type="text/javascript">
			var mr_screen_width = document.body.clientWidth;

			if ( mr_screen_width >= 1024 ) {
				/* large monitors */
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="5635248615"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
			}

			if ( mr_screen_width < 1024 ) {
				/* Phones */
				document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="2326729815"></ins>');
				(adsbygoogle = window.adsbygoogle || []).push({});
			}
		</script>
	</div>
</div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-24501451-1', 'auto');
ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4529020617349723",
    enable_page_level_ads: true
  });
</script>

<div id="content" class="zahma-site-content container zahma-sidebar-none">

    <div class="row">

    	
        <div class="zahma-content zahma-single-layout-2">

                            
                <article id="post-90023" class="zahma-box box-vm post-90023 post type-post status-publish format-standard has-post-thumbnail hentry category-13221 category-1 tag-13979 tag-123 tag-14737">

        
    <div class="box-inner-p-bigger box-single">
        <div class="text-center">
            <div class="entry-header">
		<div class="entry-category">
	    	        	    
	    	        <a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="zahma-cat zahma-cat-13221">أخبار</a><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="zahma-cat zahma-cat-1">سياسة</a>	    	</div>

    <h1 class="entry-title">بالفيديو.. السيسي ووزير الدفاع يحضران &#8220;التفتيش والكفاءة&#8221; في الجيش الثالث الميداني</h1>
        	<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://zahma.cairolive.com/author/admin/"><img src="https://secure.gravatar.com/avatar/b60a3442689f00346b14e0362d9bcb2b?s=24&#038;d=mm&#038;r=g" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /> زحمة</a></span></span></div><div class="meta-item meta-date"><span class="updated">29 أكتوبر 2017</span></div></div>
    
</div>        </div>
        

<div class="entry-content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
var mr_screen_width = document.body.clientWidth;

if ( mr_screen_width >= 1200 ) {
    /* large monitors */
    document.write('<div class="floads floright"> <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="6654176294"></ins> </div>');
    (adsbygoogle = window.adsbygoogle || []).push({});
}

if ( mr_screen_width < 1200 ) {
    /* Phones */
    document.write('');
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
var mr_screen_width = document.body.clientWidth;

if ( mr_screen_width >= 1200 ) {
    /* large monitors */
    document.write('<div class="floads floleft"> <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="6654176294"></ins> </div>');
    (adsbygoogle = window.adsbygoogle || []).push({});
}

if ( mr_screen_width < 1200 ) {
    /* Phones */
    document.write('');
}
</script>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mashsb-shadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fzahma.cairolive.com%2F%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%2588%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d9%258a%25d8%25ad%25d8%25b6%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-medium mashsb-shadow" href="https://twitter.com/intent/tweet?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88..%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%20%D9%88%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%20%D9%8A%D8%AD%D8%B6%D8%B1%D8%A7%D9%86%20%22%D8%A7%D9%84%D8%AA%D9%81%D8%AA%D9%8A%D8%B4%20%D9%88%D8%A7%D9%84%D9%83%D9%81%D8%A7%D8%A1%D8%A9%22%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%20%D8%A7%D9%84%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A&url=http://bit.ly/2gJigfY&via=ZahmaCairolive" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet&nbsp;</span></a><div class="onoffswitch2 mash-medium mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.4--><p style="direction: rtl;">السيسي والفريق صبحي يشهدان إجراءات التفتيش ورفع الكفاءة القتالية للقوات المسلحة بالفرقة 19 الجيش الثالث الميداني</p>
<p><span id="more-90023"></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src='https://www.youtube.com/embed/HJPp1ViY_iA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="direction: rtl;">
<p style="direction: rtl;">شهد الرئيس عبدالفتاح السيسي، اليوم الأحد، إجراءات التفتيش ورفع الكفاءة القتالية للقوات المسلحة بالفرقة 19 بالجيش الثالث الميداني، بحضور الفريق أول صدقي صبحي وزير الدفاع والإنتاج الحربي، وعدد من كبار قادة القوات المسلحة.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://zahma.cairolive.com/wp-content/themes/zahma-child/template-parts/ads/adcode.js"></script>
<div class="min_related">
<p style="direction: rtl;">وبدأت فعاليات إجراءات التفتيش بالفرقة (19) مشاة في الجيش الثالث الميداني التي شهدها الرئيس عبدالفتاح السيسي، بعزف السلام الوطني الجمهوري، ثم كلمة للواء أركان حرب محمد رأفت الدش قائد الجيش الثالث الميداني وقال فيها &#8220;السيد الرئيس عبدالفتاح السيسي القائد الأعلى للقوات المسلحة نرحب بسيادتك في أحد صروح القوات المسلحة للوقوف على مستوى الكفاءة القتالية لأحد التشكيلات العريقة بالجيش الثالث الميداني، وإن تشريف سيادتكم يعبر عن الدعم الحقيقي والملموس الذي يلهب حماس المقاتلين ويتوج جهودا للوصول إلى أعلى درجات الاحتراف في تنفيذ المهام&#8221;. وأضاف اللواء الدش: &#8220;إن إعداد الأجيال من المقاتلين يتطلب جهدا مستمرا وعملا مخلصا لاستكمال مسيرة من سبقونا، وكان لزاما علينا أن نتبع المنهج العملي في بناء المقاتل لصنع أجيال جديدة تعد امتدادا طبيعيا للأجيال السابقة&#8221;، مشيرا إلى أن رجال الجيش الثالث الميداني عازمون على بذل كل ما هو غال ونفيس فداء لمصر الحبيبة وكلهم على يقين بأن وطنهم بار بهم طالما جيشهم قوي وقادر، وقد سجل التاريخ لهذا الجيش أروع البطولات في الصمود والتحدي على مر العصور.</p><div class="firstsidepost widget"> <h4 class="widget-title">اقرأ ايضاً</h4>
<!-- using transient - gtc-google_top_content30af95515769961f2ef481bcef286d71 -->
<ol class="gtc-list"><li><a class="gtc-link" href="/أجساد-لم-يأكلها-الموت/">أجساد لم يأكلها الموت | زحمة</a></li><li><a class="gtc-link" href="/بالفيديو-فتاة-تنقذ-شابا-مخطوفا-في-مدي/">بالفيديو.. فتاة تنقذ شابًا مخطوفًا في مدينة نصر | زحمة</a></li><li><a class="gtc-link" href="/المصري-يبيع-حبيبته-بجمل-فيديو-ألماني/">"المصري يبيع حبيبته بجمل"..فيديو ألماني عن غزل الشعوب يثير الغضب | زحمة</a></li><li><a class="gtc-link" href="/علميا-ما-هي-المدة-الطبيعية-للممارسة-ا/">علميا: ما هي "المدة الطبيعية" للممارسة الجنسية؟ | زحمة</a></li><li><a class="gtc-link" href="/السيسي-يغير-رئيس-أركان-الجيش-وإقالات-ك/">السيسي يغير رئيس أركان الجيش.. وإقالات كبرى في الداخلية | زحمة</a></li></ol>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://zahma.cairolive.com/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a8%d9%84%d8%a7-%d8%b7%d9%8a%d8%a7%d8%b1-%d8%b1%d8%b9%d8%a8-%d9%87%d9%86%d8%a7-%d8%b3%d9%8a%d9%86%d9%85%d8%a7-%d9%87%d9%86%d8%a7%d9%83/" target="_blank" rel="nofollow" class="uc87357c51f09fd6dfef5a4ce0ae72f8f"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc87357c51f09fd6dfef5a4ce0ae72f8f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc87357c51f09fd6dfef5a4ce0ae72f8f:active, .uc87357c51f09fd6dfef5a4ce0ae72f8f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc87357c51f09fd6dfef5a4ce0ae72f8f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc87357c51f09fd6dfef5a4ce0ae72f8f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc87357c51f09fd6dfef5a4ce0ae72f8f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc87357c51f09fd6dfef5a4ce0ae72f8f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ ايضاً : </span>&nbsp; <span class="postTitle">طائرات بلا طيار: رعب هنا .. سينما هناك</span></div></a></div><!-- using transient - gtc-google_top_content30af95515769961f2ef481bcef286d71 -->
</div>
<p style="direction: rtl;">وقال: «إننا نتابع بعين من الإعجاب والتعجب ما يحققه شعبنا العظيم من تقدم وازدهار وبناء واستقرار.. هذا الشعب الأبي الذي أثبت بما لا يدع مجالا للشك أنه عصي على الانكسار، ويمضي اليوم بخطى واثقة وثابتة على ضرب التنمية الحقيقية التي ستعيد له أمجاده وتصنع له مستقبلا زاهرا».</p>
<p class="selectionShareable" dir="RTL">وقدم اللواء أركان حرب محمد رأفت الدش، قائد الجيش الثالث الميداني، هدية تذكارية للرئيس عبدالفتاح السيسي، عبارة عن نسخة من القرآن الكريم، من قيادة الجيش الثالث الميداني، خلال إجراءات تفتيش الحرب الذي يشهده اليوم.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src='https://www.youtube.com/embed/gA5WbzSXH2k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="direction: rtl;">
</div>
<div class="tptn_counter" id="tptn_counter_90023"></div>
<div class="clearfix"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=2175551576003188";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://zahma.cairolive.com/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%88%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D9%8A%D8%AD%D8%B6%D8%B1%D8%A7%D9%86-%D8%A7/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>

<div class="fb-comments" data-href="http://zahma.cairolive.com/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%88%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D9%8A%D8%AD%D8%B6%D8%B1%D8%A7%D9%86-%D8%A7/" data-width="100%" data-numposts="5"></div>



  <div class="entry-tags">
    <a href="https://zahma.cairolive.com/tag/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d9%85%d9%8a%d8%af%d8%a7%d9%86%d9%8a/" rel="tag">الجيش الثالث الميداني</a> <a href="https://zahma.cairolive.com/tag/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/" rel="tag">السيسي</a> <a href="https://zahma.cairolive.com/tag/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9/" rel="tag">وزير الدفاع</a>  </div>

</div>            <div class="zahma-author">
        <div class="row">
            <div class="col-lg-2 col-md-2 col-sm-5">
                <img src="https://secure.gravatar.com/avatar/b60a3442689f00346b14e0362d9bcb2b?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />            </div>
            <div class="col-lg-10 col-md-10 col-sm-12">
                <h4>زحمة</h4>                <div class="zahma-author-desc">
                                    </div>
                <div class="zahma-author-links">
                    <a href="https://zahma.cairolive.com/author/admin/" class="zahma-pill pill-large">كل المقالات</a>                </div>
            </div>
        </div>
    </div>
        
	
	
		<nav class="zahma-prev-next-nav">
				<div class="zahma-prev-link">
				
					
						<a href="https://zahma.cairolive.com/%d8%a3%d8%b3%d9%88%d8%b4%d9%8a%d8%aa%d8%af%d8%a8%d8%b1%d8%b3-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%a7%d8%aa-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7/">
							<span class="zahma-pn-ico"><i class="fa fa fa-chevron-left"></i></span>
							<span class="zahma-pn-link">أسوشيتدبرس: فشل الواحات وراء &#8220;التغييرات المزلزلة&#8221; بالجيش والشرطة في مصر</span>
						</a>

					

								</div>
				<div class="zahma-next-link">
				
					
						<a href="https://zahma.cairolive.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d9%85%d9%88%d9%91%d9%84-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a8%d8%a9-%d8%a3%d9%83%d8%a8%d8%b1-%d9%85/">
							<span class="zahma-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
							<span class="zahma-pn-link">البنك الدولي يموّل &#8220;شموس النوبة&#8221;..أكبر مزرعة طاقة شمسية في العالم</span>
						</a>
					

								</div>

		</nav>

	

    </div>
</article>

                            

            	<div class="zahma-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		var mr_screen_width = document.body.clientWidth;

		if ( mr_screen_width >= 768 ) {
			/* large monitors */
			document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="9305555417"></ins>');
			(adsbygoogle = window.adsbygoogle || []).push({});
		}

		if ( mr_screen_width < 768 ) {
			/* Phones */
			document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="2326729815"></ins>');
			(adsbygoogle = window.adsbygoogle || []).push({});
		}
	</script>
</div>

            
            
                
    
    
        <div class="zahma-related">
            <div class="zahma-module">

                <div class="module-header"><div class="module-title"><h4 class="h2">سيعجبك ايضاً</h2></div></div>                <div class="row">
                    
                        <div class="col-lg-12 col-md-12 col-sm-12">
                                                        <article class="zahma-post zahma-post-b zahma-box  post-90002 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-everythingabout tag-14736 tag-14726 tag-14741">

            <div class="entry-image">
            <a href="https://zahma.cairolive.com/%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%ab%d8%b9%d9%84%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a7%d9%86-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%86/" title="&#8220;الاسماعيلاوي&#8221; و&#8221;الثعلب&#8221;..رئيسان جديدان لأركان الجيش والأمن الوطني"><img width="385" height="300" src="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/who.jpg?resize=385%2C300&amp;ssl=1" class="attachment-zahma-b8 size-zahma-b8 wp-post-image" alt="" srcset="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/who.jpg?resize=385%2C300&amp;ssl=1 385w, https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/who.jpg?zoom=2&amp;resize=385%2C300&amp;ssl=1 770w" sizes="(max-width: 385px) 100vw, 385px" data-attachment-id="90052" data-permalink="https://zahma.cairolive.com/%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%ab%d8%b9%d9%84%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a7%d9%86-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%86/who-5/" data-orig-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/who.jpg?fit=1000%2C582&amp;ssl=1" data-orig-size="1000,582" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="who" data-image-description="" data-medium-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/who.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/who.jpg?fit=770%2C448&amp;ssl=1" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="zahma-cat zahma-cat-1">سياسة</a><a href="https://zahma.cairolive.com/category/everythingabout/" class="zahma-cat zahma-cat-11582">كل شيء عن</a>                            </div>
            
            <h2 class="entry-title h3"><a href="https://zahma.cairolive.com/%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%ab%d8%b9%d9%84%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a7%d9%86-%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%86/">&#8220;الاسماعيلاوي&#8221; و&#8221;الثعلب&#8221;..رئيسان جديدان لأركان الجيش والأمن الوطني</a></h2>            <div class="entry-content"><p>تعرف على الضابطين الذين توليا أخطر مقعدين في تغييرات السيسي بالأجهزة الأمنية</p>
</div>

        </div>
  
                    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">29 أكتوبر 2017</span></div></div>
         
    </div>    

       
</article>                        </div>

                    
                        <div class="col-lg-12 col-md-12 col-sm-12">
                                                        <article class="zahma-post zahma-post-b zahma-box  post-89992 post type-post status-publish format-standard has-post-thumbnail hentry category-11584 category-1 tag-4131 tag--135- tag-14734 tag-14684 tag-1056 tag-1253 tag-1133 tag-2674">

            <div class="entry-image">
            <a href="https://zahma.cairolive.com/%d8%a3%d8%b3%d9%88%d8%b4%d9%8a%d8%aa%d8%af%d8%a8%d8%b1%d8%b3-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%a7%d8%aa-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7/" title="أسوشيتدبرس: فشل الواحات وراء &#8220;التغييرات المزلزلة&#8221; بالجيش والشرطة في مصر"><img width="385" height="300" src="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/wahat.jpg?resize=385%2C300&amp;ssl=1" class="attachment-zahma-b8 size-zahma-b8 wp-post-image" alt="" data-attachment-id="90029" data-permalink="https://zahma.cairolive.com/%d8%a3%d8%b3%d9%88%d8%b4%d9%8a%d8%aa%d8%af%d8%a8%d8%b1%d8%b3-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%a7%d8%aa-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7/wahat/" data-orig-file="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/wahat.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wahat" data-image-description="" data-medium-file="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/wahat.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/wahat.jpg?fit=750%2C422&amp;ssl=1" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/" class="zahma-cat zahma-cat-11584">ترجمات</a><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/" class="zahma-cat zahma-cat-1">سياسة</a>                            </div>
            
            <h2 class="entry-title h3"><a href="https://zahma.cairolive.com/%d8%a3%d8%b3%d9%88%d8%b4%d9%8a%d8%aa%d8%af%d8%a8%d8%b1%d8%b3-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%a7%d8%aa-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7/">أسوشيتدبرس: فشل الواحات وراء &#8220;التغييرات المزلزلة&#8221; بالجيش والشرطة في مصر</a></h2>            <div class="entry-content"><p>كمين الواحات مخطط له بعناية لاستهداف ضباط مكافحة الإرهاب</p>
</div>

        </div>
  
                    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">29 أكتوبر 2017</span></div></div>
         
    </div>    

       
</article>                        </div>

                    
                        <div class="col-lg-12 col-md-12 col-sm-12">
                                                        <article class="zahma-post zahma-post-b zahma-box  post-90005 post type-post status-publish format-standard has-post-thumbnail hentry category-13221 tag-14729 tag-14727 tag-14728">

            <div class="entry-image">
            <a href="https://zahma.cairolive.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d9%85%d9%88%d9%91%d9%84-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a8%d8%a9-%d8%a3%d9%83%d8%a8%d8%b1-%d9%85/" title="البنك الدولي يموّل &#8220;شموس النوبة&#8221;..أكبر مزرعة طاقة شمسية في العالم"><img width="385" height="300" src="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/sunnobas.jpg?resize=385%2C300&amp;ssl=1" class="attachment-zahma-b8 size-zahma-b8 wp-post-image" alt="" srcset="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/sunnobas.jpg?resize=385%2C300&amp;ssl=1 385w, https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/sunnobas.jpg?zoom=2&amp;resize=385%2C300&amp;ssl=1 770w" sizes="(max-width: 385px) 100vw, 385px" data-attachment-id="90006" data-permalink="https://zahma.cairolive.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d9%85%d9%88%d9%91%d9%84-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a8%d8%a9-%d8%a3%d9%83%d8%a8%d8%b1-%d9%85/sunnobas/" data-orig-file="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/sunnobas.jpg?fit=1140%2C566&amp;ssl=1" data-orig-size="1140,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sunnobas" data-image-description="" data-medium-file="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/sunnobas.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/10/sunnobas.jpg?fit=770%2C382&amp;ssl=1" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="zahma-cat zahma-cat-13221">أخبار</a>                            </div>
            
            <h2 class="entry-title h3"><a href="https://zahma.cairolive.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d9%85%d9%88%d9%91%d9%84-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a8%d8%a9-%d8%a3%d9%83%d8%a8%d8%b1-%d9%85/">البنك الدولي يموّل &#8220;شموس النوبة&#8221;..أكبر مزرعة طاقة شمسية في العالم</a></h2>            <div class="entry-content"><p>البنك الدولي يكمل قرض "شموس النوبة" في أسوان..أكبر مزرعة طاقة شمسية في العالم</p>
<p>&nbsp;</p>
</div>

        </div>
  
                    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">29 أكتوبر 2017</span></div></div>
         
    </div>    

       
</article>                        </div>

                                    </div>
            </div>
        </div>

    
    

        </div>

        
    </div>
        
</div>



	<div class="conatiner"><div class="zahma-ad text-center">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		var mr_screen_width = document.body.clientWidth;

		if ( mr_screen_width >= 768 ) {
			/* large monitors */
			document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="9305555417"></ins>');
			(adsbygoogle = window.adsbygoogle || []).push({});
		}

		if ( mr_screen_width < 768 ) {
			/* Phones */
			document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="2326729815"></ins>');
			(adsbygoogle = window.adsbygoogle || []).push({});
		}
	</script>
</div></div>

<div id="footer" class="zahma-footer">

	
	        <div class="container">
	            <div class="row">
	                
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="text-30" class="widget widget_text"><h4 class="widget-title">زحمة . كوم</h4>			<div class="textwidget"><p>موقع إخباري ممتع للشباب والكبار، يقدم أخبارا محلية وعالمية موضوعية. تنمية ذاتية، علاقات، صحة، وظائف، فنون. يستهدف أصحاب التعليم الجيد. شهريا 200 ألف مستخدم و400 ألف صفحة، يوميا 5 صفحات و9 دقائق لكل مستخدم. 60% من مصر، 10% من السعودية، 6% من أمريكا، 4% من الإمارات.</p>
</div>
		</div>													</div>
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-zahma-footer-container"><ul id="menu-zahma-footer" class="menu"><li id="menu-item-81932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81932"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-81935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81935"><a href="https://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li id="menu-item-81934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81934"><a href="https://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-81931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81931"><a href="https://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
<li id="menu-item-81936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81936"><a href="https://zahma.cairolive.com/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-81933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81933"><a href="https://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
</ul></div></div>													</div>
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-zahma-footer2-container"><ul id="menu-zahma-footer2" class="menu"><li id="menu-item-81940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81940"><a href="https://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li id="menu-item-81937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81937"><a href="https://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li id="menu-item-81942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81942"><a href="https://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-81938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81938"><a href="https://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
<li id="menu-item-81939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81939"><a href="https://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-81941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81941"><a href="https://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
</ul></div></div>													</div>
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">تابعونا</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/zahmacairolive" class="facebook_ico soc_circle" target="_blank" style="width: 42px; height: 42px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/ZahmaCairolive" class="twitter_ico soc_circle" target="_blank" style="width: 42px; height: 42px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="#" class="google-plus_ico soc_circle" target="_blank" style="width: 42px; height: 42px; font-size: 16px;"><span>google-plus</span></a></li>
		  			  </ul>
		

		</div>													</div>
					
	            </div>
	        </div>

	
    
	        <div class="zahma-copyright">
	            <div class="container">
	                <p style="text-align: center"><strong><a href="http://emdponline.com/">جميع حقوق النشر محفوظة لدى البرنامج المصري التطوير الإعلام، شركة ذات مسئولية محدودة</a></strong></p>	            </div>
	        </div>

	
</div>

<div class="zahma-sidebar-action-wrapper">

	<span class="zahma-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>

	<div class="zahma-sidebar-action-inside">

		<div class="hidden-lg-up widget zahma-box widget_nav_menu">
					<ul id="menu-primary-menu-2" class="zahma-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81943"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81944"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81945"><a href="https://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52558"><a href="https://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52559"><a href="https://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52562"><a href="https://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6706"><a href="https://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52561"><a href="https://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53011"><a href="https://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82060"><a href="https://zahma.cairolive.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
</ul>		</div>

		

	</div>

</div>

<div class="zahma-sidebar-action-overlay"></div>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>	<div style="display:none">
	<div class="grofile-hash-map-b60a3442689f00346b14e0362d9bcb2b">
	</div>
	</div>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/zahma.cairolive.com\/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d9%8a%d8%ad%d8%b6%d8%b1%d8%a7%d9%86-%d8%a7\/","title":"%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88..+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%88%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9+%D9%8A%D8%AD%D8%B6%D8%B1%D8%A7%D9%86+%E2%80%9C%D8%A7%D9%84%D8%AA%D9%81%D8%AA%D9%8A%D8%B4+%D9%88%D8%A7%D9%84%D9%83%D9%81%D8%A7%D8%A1%D8%A9%E2%80%9D+%D9%81%D9%8A+%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB+%D8%A7%D9%84%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A","image":"https:\/\/zahma.cairolive.com\/wp-content\/uploads\/2017\/10\/thirdarmy.jpg","desc":"\u0627\u0644\u0633\u064a\u0633\u064a \u0648\u0627\u0644\u0641\u0631\u064a\u0642 \u0635\u0628\u062d\u064a \u064a\u0634\u0647\u062f\u0627\u0646 \u0625\u062c\u0631\u0627\u0621\u0627\u062a \u0627\u0644\u062a\u0641\u062a\u064a\u0634 \u0648\u0631\u0641\u0639 \u0627\u0644\u0643\u0641\u0627\u0621\u0629 \u0627\u0644\u0642\u062a\u0627\u0644\u064a\u0629 \u0644\u0644\u0642\u0648\u0627\u062a \u0627\u0644\u0645\u0633\u0644\u062d\u0629 \u0628\u0627\u0644\u0641\u0631\u0642\u0629 19 \u0627\u0644\u062c\u064a\u0634 \u0627\u0644\u062b\u0627\u0644\u062b \u0627\u0644\u0645\u064a\u062f\u0627\u0646\u064a\r\n\r\n\u00a0","hashtag":"@ZahmaCairolive","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zahma_js_settings = {"rtl_mode":"1","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/zahma.cairolive.com\/wp-content\/uploads\/2017\/07\/Zahma-Magdy-Holayl-07-06.png","logo_retina":"","logo_mini":"","logo_mini_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/themes/zahma/assets/js/min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://zahma.cairolive.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					fbq('track', 'ViewContent');
				/* ]]> */
				</script><script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'132701702',post:'90023',tz:'2',srv:'zahma.cairolive.com'} ]);
	_stq.push([ 'clickTrackerInit', '132701702', '90023' ]);
</script>
﻿<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1450989948532830');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1450989948532830&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4034/4159 objects using redis
Database Caching 17/40 queries in 0.251 seconds using disk

 Served from: zahma.cairolive.com @ 2017-10-29 15:52:58 by W3 Total Cache -->
<!--Cached using Nginx-Helper on 2017-10-29 15:52:58. It took 23 queries executed in 0.392 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->