<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://zahma.cairolive.com/xmlrpc.php">
<title>الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع | زحمة</title>
 
<link rel="canonical" href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع | زحمة"/>
<meta property="og:description" content="1. علي جمعة: &quot;الدنيا هاتبقى خازوق مغرّي لو مفيش ربنا»"/>
<meta property="og:url" content="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87/"/>
<meta property="og:site_name" content="زحمة"/>
<meta property="article:publisher" content="https://www.facebook.com/zahmacairolive"/>
<meta property="article:tag" content="الديناصور"/>
<meta property="article:tag" content="جنب حبيبي"/>
<meta property="article:tag" content="شيرين"/>
<meta property="article:tag" content="علي جمعة"/>
<meta property="article:tag" content="عمرو دياب"/>
<meta property="article:tag" content="كايروكي"/>
<meta property="article:tag" content="هدف محمد صلاح"/>
<meta property="article:section" content="فيديو"/>
<meta property="article:published_time" content="2017-08-04T12:00:55+02:00"/>
<meta property="article:modified_time" content="2017-08-04T01:47:31+02:00"/>
<meta property="og:updated_time" content="2017-08-04T01:47:31+02:00"/>
<meta property="fb:app_id" content="1808984276037886"/>
<meta property="og:image" content="http://zahma.cairolive.com/wp-content/uploads/2017/08/Untitled-collage6.jpg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="1. علي جمعة: &quot;الدنيا هاتبقى خازوق مغرّي لو مفيش ربنا»"/>
<meta name="twitter:title" content="الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع | زحمة"/>
<meta name="twitter:site" content="@ZahmaCairolive"/>
<meta name="twitter:image" content="https://i1.wp.com/zahma.cairolive.com/wp-content/uploads/2017/08/Untitled-collage6.jpg?fit=2560%2C1600"/>
<meta name="twitter:creator" content="@ZahmaCairolive"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="زحمة &raquo; الخلاصة" href="http://zahma.cairolive.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="زحمة &raquo; خلاصة التعليقات" href="http://zahma.cairolive.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="زحمة &raquo; الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع خلاصة التعليقات" href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zahma.cairolive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='selection-sharer-css' href='http://zahma.cairolive.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mashsb-styles-css' href='http://zahma.cairolive.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.3' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#cccccc;}[class^="mashicon-"],.onoffswitch-label,.onoffswitch2-label,.onoffswitch{border-radius:10px;}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px;}}</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='http://zahma.cairolive.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_css-css' href='http://zahma.cairolive.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='tptn-style-left-thumbs-css' href='http://zahma.cairolive.com/wp-content/plugins/top-10/css/default-style.css?ver=4.8.1' type='text/css' media='all'/>
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>img.tptn_thumb{width:150px!important;height:150px!important;}</style>
<link rel='stylesheet' id='zahma-fonts-css' href="https://fonts.googleapis.com/css?family=Amiri%3A400%7CCabin%3A400%2C700&#038;subset=latin&#038;ver=4.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='zahma-main-css' href='http://zahma.cairolive.com/wp-content/themes/zahma/assets/css/min.css?ver=4.8.1' type='text/css' media='all'/>
<style id='zahma-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zahma-rtl-css' href='http://zahma.cairolive.com/wp-content/themes/zahma/assets/css/rtl.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='zahma_child_load_scripts-css' href='http://zahma.cairolive.com/wp-content/themes/zahma-child/style.css?ver=4.8.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='meks-ads-widget-css' href='http://zahma.cairolive.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-flickr-widget-css' href='http://zahma.cairolive.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-author-widget-css' href='http://zahma.cairolive.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-social-widget-css' href='http://zahma.cairolive.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-themeforest-widget-css' href='http://zahma.cairolive.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://zahma.cairolive.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='http://zahma.cairolive.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=5.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/zahma.cairolive.com\/","top_ten_nonce":"374ff8029a","top_ten_id":"83181","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1137071951"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://zahma.cairolive.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zahma.cairolive.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zahma.cairolive.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://zahma.cairolive.com/?p=83181'/>
<link rel="alternate" type="application/json+oembed" href="http://zahma.cairolive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzahma.cairolive.com%2F%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25a8%25d9%2588%25d8%25b9-%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b9%25d9%2584%25d9%2589-7-%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588%25d9%2587%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b4%25d8%25a7%25d9%2587%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://zahma.cairolive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzahma.cairolive.com%2F%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25a8%25d9%2588%25d8%25b9-%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b9%25d9%2584%25d9%2589-7-%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588%25d9%2587%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b4%25d8%25a7%25d9%2587%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>  
<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://zahma.cairolive.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ce1f6d840c&wpp_id=83181';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<style type="text/css">.entry-title{border-right:5px solid #007f39!important;content:''!important;margin-right:0px!important;padding-right:5px!important;}.zahma-footer{border-top:5px solid #007f39!important;}::selection{background:#007f39;color:#fff;text-shadow:none;}</style></head>
<body class="rtl post-template-default single single-post postid-83181 single-format-standard ie">
<header id="header" class="zahma-site-header hidden-md-down zahma-header-wide zahma-header-shadow">
<div class="zahma-header-wrapper">
<div class="zahma-header-1 zahma-header-middle container">
<div class="zahma-slot-l">
<div class="zahma-site-branding  ">
<span class="site-title h1"><a href="http://zahma.cairolive.com/" rel="home"><img class="zahma-logo" src="http://za.cairolive.space/wp-content/uploads/2017/07/Zahma-Magdy-Holayl-07-06.png" alt="زحمة"></a></span>
</div>
</div>
<div class="zahma-slot-r">
<nav class="zahma-main-navigation">
<ul id="menu-primary-menu" class="zahma-main-nav zahma-menu"><li id="menu-item-81943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81943"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-81944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81944"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-81945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81945"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul>
</li>
<li id="menu-item-52558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52558"><a href="http://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li id="menu-item-52559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52559"><a href="http://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li id="menu-item-52562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52562"><a href="http://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li id="menu-item-6706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6706"><a href="http://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul class="sub-menu">
<li id="menu-item-52561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52561"><a href="http://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
</ul>
</li>
<li id="menu-item-53011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53011"><a href="http://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
<li id="menu-item-82060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82060"><a href="http://zahma.cairolive.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
</ul> </nav> <ul class="zahma-actions zahma-menu">
<li class="zahma-actions-button zahma-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="zahma-search-form" action="http://zahma.cairolive.com/" method="get"><input name="s" type="text" value="" placeholder="ابحث"/><button type="submit" class="zahma-button-search">بحث</button></form> </li>
</ul>
</li> </ul>
</div>
</div>
</div>
<div id="zahma-header-sticky" class="zahma-header-sticky">
<div class="container">
<div class="zahma-slot-l">
<div class="zahma-site-branding  ">
<span class="site-title h1"><a href="http://zahma.cairolive.com/" rel="home"><img class="zahma-logo" src="http://za.cairolive.space/wp-content/uploads/2017/07/Zahma-Magdy-Holayl-07-06.png" alt="زحمة"></a></span>
</div>
</div>
<div class="zahma-slot-r">
<nav class="zahma-main-navigation">
<ul id="menu-primary-menu-1" class="zahma-main-nav zahma-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81943"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81944"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81945"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52558"><a href="http://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52559"><a href="http://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52562"><a href="http://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6706"><a href="http://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52561"><a href="http://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53011"><a href="http://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82060"><a href="http://zahma.cairolive.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
</ul> </nav>
<ul class="zahma-actions zahma-menu">
<li class="zahma-actions-button zahma-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="zahma-search-form" action="http://zahma.cairolive.com/" method="get"><input name="s" type="text" value="" placeholder="ابحث"/><button type="submit" class="zahma-button-search">بحث</button></form> </li>
</ul>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="zahma-header-responsive" class="zahma-header-responsive hidden-lg-up">
<div class="container">
<div class="zahma-site-branding  ">
<span class="site-title h1"><a href="http://zahma.cairolive.com/" rel="home"><img class="zahma-logo" src="http://za.cairolive.space/wp-content/uploads/2017/07/Zahma-Magdy-Holayl-07-06.png" alt="زحمة"></a></span>
</div>
<ul class="zahma-actions zahma-menu">
<li class="zahma-actions-button zahma-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="zahma-search-form" action="http://zahma.cairolive.com/" method="get"><input name="s" type="text" value="" placeholder="ابحث"/><button type="submit" class="zahma-button-search">بحث</button></form> </li>
</ul>
</li>
<li class="zahma-actions-button">
<span class="zahma-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>
</ul>
</div>
</div>
<div class="container zahma-ad-below-header">
<div class="zahma-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="5635248615"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-24501451-1', 'auto');
ga('send', 'pageview');

</script>
</div>
<div id="content" class="zahma-site-content container zahma-sidebar-none">
<div class="row">
<div class="zahma-content zahma-single-layout-2">
<article id="post-83181" class="zahma-box box-vm post-83181 post type-post status-publish format-standard has-post-thumbnail hentry category-18 tag-13547 tag-13548 tag-9583 tag-9259 tag-3975 tag-12266 tag-13546">
<div class="box-inner-p-bigger box-single">
<div class="text-center">
<div class="entry-header">
<div class="entry-category">
<a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="zahma-cat zahma-cat-18">فيديو</a> </div>
<h1 class="entry-title">الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع</h1>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="http://zahma.cairolive.com/author/doaa-gamal/"><img src="https://2.gravatar.com/avatar/b21411762c32dd8c16e8d8e3ccd2d1e4?s=24&#038;d=mm&#038;r=g" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default"/> doaa gamal</a></span></span></div><div class="meta-item meta-date"><span class="updated">4 أغسطس 2017</span></div></div>
</div> </div>
<div class="entry-content">
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-medium mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzahma.cairolive.com%2F%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25a8%25d9%2588%25d8%25b9-%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a3%25d8%25b9%25d9%2584%25d9%2589-7-%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588%25d9%2587%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b4%25d8%25a7%25d9%2587%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-medium mashsb-shadow" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%A3%D8%B9%D9%84%D9%89%207%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA%20%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9&url=http://bit.ly/2u7Q8Ih&via=ZahmaCairolive" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet&nbsp;</span></a><div class="onoffswitch2 mash-medium mashsb-shadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
 <p dir="rtl"><strong> الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع<span id="more-83181"></span>1. علي جمعة: &#8220;الدنيا هاتبقى خازوق مغرّي لو مفيش ربنا»</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src="https://www.youtube.com/embed/_BUFb5y3j-M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<p dir="rtl"><strong>2. عمرو دياب- جنب حبيبي (official Teaser)</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src="https://www.youtube.com/embed/3CDVlmtpZgU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<p dir="rtl"><strong>3. أهداف مباراة ليفربول وبايرون ميونخ 3-0 وهدف عالمي لمحمد صلاح</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src="https://www.youtube.com/embed/6QCOjnCamd4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<p dir="rtl"><strong>4. شيرين لعمرو أديب: &#8220;أنا مش هدفع لعمرو دياب 3 مليون عشان يتصالح معايا زي ما دفعله سالم الهندي</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src="https://www.youtube.com/embed/O0pBplPFDDQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<p dir="rtl"><strong>5. النسخة الكاملة للمفاجأة اللي عملها أخوات العروسة</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src="https://www.youtube.com/embed/VziJAZWAZTo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<p dir="rtl"><strong>6. كليب كايروكي- الديناصور</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src="https://www.youtube.com/embed/_4zeNNSManE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<p dir="rtl"><strong>7. أهداف مباراة الأهلي والمصري 2-1 نصر حسين داي الجزائري &#8220;البطولة العربية&#8221;</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src="https://www.youtube.com/embed/cO7oPoNsjuc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="tptn_counter" id="tptn_counter_83181"></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://zahma.cairolive.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%86%d8%a7%d8%b8%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d8%ad/" target="_blank" rel="nofollow" class="u4dd011ecd628e5d84ce3d096ad426a0b"> <style>.u4dd011ecd628e5d84ce3d096ad426a0b{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none;}.u4dd011ecd628e5d84ce3d096ad426a0b:active,.u4dd011ecd628e5d84ce3d096ad426a0b:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}.u4dd011ecd628e5d84ce3d096ad426a0b{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}.u4dd011ecd628e5d84ce3d096ad426a0b .ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px;}.u4dd011ecd628e5d84ce3d096ad426a0b .postTitle{color:inherit;text-decoration:underline!important;font-size:16px;}.u4dd011ecd628e5d84ce3d096ad426a0b:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ ايضاً : </span>&nbsp; <span class="postTitle">بالفيديو: مناظرة الأربع ساعات كاملة : بحيري جفري أزهري</span></div></a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=2175551576003188";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://zahma.cairolive.com/%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D8%B9%D9%84%D9%89-7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA-%D9%85%D8%B4%D8%A7%D9%87/" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<div class="fb-comments" data-href="http://zahma.cairolive.com/%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D8%B9%D9%84%D9%89-7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA-%D9%85%D8%B4%D8%A7%D9%87/" data-width="100%" data-numposts="5"></div>
<div class="entry-tags">
<a href="http://zahma.cairolive.com/tag/%d8%a7%d9%84%d8%af%d9%8a%d9%86%d8%a7%d8%b5%d9%88%d8%b1/" rel="tag">الديناصور</a> <a href="http://zahma.cairolive.com/tag/%d8%ac%d9%86%d8%a8-%d8%ad%d8%a8%d9%8a%d8%a8%d9%8a/" rel="tag">جنب حبيبي</a> <a href="http://zahma.cairolive.com/tag/%d8%b4%d9%8a%d8%b1%d9%8a%d9%86/" rel="tag">شيرين</a> <a href="http://zahma.cairolive.com/tag/%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9/" rel="tag">علي جمعة</a> <a href="http://zahma.cairolive.com/tag/%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8/" rel="tag">عمرو دياب</a> <a href="http://zahma.cairolive.com/tag/%d9%83%d8%a7%d9%8a%d8%b1%d9%88%d9%83%d9%8a/" rel="tag">كايروكي</a> <a href="http://zahma.cairolive.com/tag/%d9%87%d8%af%d9%81-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad/" rel="tag">هدف محمد صلاح</a> </div>
</div> <div class="zahma-author">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-5">
<img src="https://2.gravatar.com/avatar/b21411762c32dd8c16e8d8e3ccd2d1e4?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default"/> </div>
<div class="col-lg-10 col-md-10 col-sm-12">
<h4>doaa gamal</h4> <div class="zahma-author-desc">
</div>
<div class="zahma-author-links">
<a href="http://zahma.cairolive.com/author/doaa-gamal/" class="zahma-pill pill-large">كل المقالات</a> </div>
</div>
</div>
</div>
<nav class="zahma-prev-next-nav">
<div class="zahma-prev-link">
</div>
<div class="zahma-next-link">
<a href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-19/">
<span class="zahma-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
<span class="zahma-pn-link">الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع</span>
</a>
</div>
</nav>
</div>
</article>
<div class="zahma-related">
<div class="zahma-module">
<div class="module-header"><div class="module-title"><h4 class="h2">سيعجبك ايضاً</h2></div></div> <div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="zahma-post zahma-post-b zahma-box  post-82644 post type-post status-publish format-standard has-post-thumbnail hentry category-18 tag-12850 tag-53 tag-13440 tag-13443 tag-2144 tag-3975 tag-13442 tag-13336 tag-13441">
<div class="entry-image">
<a href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-19/" title="الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع"><img width="385" height="300" src="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage3-1.jpg?resize=385%2C300" class="attachment-zahma-b8 size-zahma-b8 wp-post-image" alt="" srcset="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage3-1.jpg?resize=385%2C300 385w, https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage3-1.jpg?zoom=2&amp;resize=385%2C300 770w, https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage3-1.jpg?zoom=3&amp;resize=385%2C300 1155w" sizes="(max-width: 385px) 100vw, 385px" data-attachment-id="82653" data-permalink="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-19/untitled-collage3-2/" data-orig-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage3-1.jpg?fit=2560%2C1600" data-orig-size="2560,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled collage(3)" data-image-description="" data-medium-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage3-1.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage3-1.jpg?fit=770%2C481"/></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="zahma-cat zahma-cat-18">فيديو</a> </div>
<h2 class="entry-title h3"><a href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-19/">الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع</a></h2> <div class="entry-content"><p>4. مدرب الزمالك إيناسيو: لو مرتضى قال على البيبسي أنه كوكاكولا.. سيقولون له نعم</p>
</div>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated">28 يوليو 2017</span></div></div>
</div>
</article> </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="zahma-post zahma-post-b zahma-box  post-82466 post type-post status-publish format-standard has-post-thumbnail hentry category-13 category-18 tag-despacito tag-13383 tag-13355 tag--despacito tag-13382">
<div class="entry-image">
<a href="http://zahma.cairolive.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%86%d8%b3%d8%ae-%d8%b6%d8%a7%d8%ad%d9%83%d8%a9-%d9%85%d9%86-%d8%a3%d8%ba%d9%86/" title="بالفيديو: &#8220;بسيطة ..بسيطة&#8221;..نسخ ضاحكة من أغنية ديسباسيتو  Despacito"><img width="385" height="300" src="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/dispasito.png?resize=385%2C300" class="attachment-zahma-b8 size-zahma-b8 wp-post-image" alt="" srcset="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/dispasito.png?resize=385%2C300 385w, https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/dispasito.png?zoom=2&amp;resize=385%2C300 770w" sizes="(max-width: 385px) 100vw, 385px" data-attachment-id="82469" data-permalink="http://zahma.cairolive.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%86%d8%b3%d8%ae-%d8%b6%d8%a7%d8%ad%d9%83%d8%a9-%d9%85%d9%86-%d8%a3%d8%ba%d9%86/dispasito/" data-orig-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/dispasito.png?fit=1072%2C520" data-orig-size="1072,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dispasito" data-image-description="" data-medium-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/dispasito.png?fit=300%2C146" data-large-file="https://i0.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/dispasito.png?fit=770%2C374"/></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="http://zahma.cairolive.com/category/%d9%81%d9%86/" class="zahma-cat zahma-cat-13">ثقافة و فن</a><a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="zahma-cat zahma-cat-18">فيديو</a> </div>
<h2 class="entry-title h3"><a href="http://zahma.cairolive.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%86%d8%b3%d8%ae-%d8%b6%d8%a7%d8%ad%d9%83%d8%a9-%d9%85%d9%86-%d8%a3%d8%ba%d9%86/">بالفيديو: &#8220;بسيطة ..بسيطة&#8221;..نسخ ضاحكة من أغنية ديسباسيتو Despacito</a></h2> <div class="entry-content"><p>بالفيديو: شبان من مصر والعالم يستعرضون مواهبهم بغناء أغنية ديسباسيتو Despacito بطرق مميزة</p>
</div>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 يوليو 2017</span></div></div>
</div>
</article> </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="zahma-post zahma-post-b zahma-box  post-82287 post type-post status-publish format-standard has-post-thumbnail hentry category-18 tag-13339 tag-52 tag-13340 tag-38 tag-13338 tag-131 tag-13225 tag-13337 tag-3975 tag-13341 tag-9493 tag-13336">
<div class="entry-image">
<a href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-18/" title="الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع"><img width="385" height="300" src="https://i2.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage2-1.jpg?resize=385%2C300" class="attachment-zahma-b8 size-zahma-b8 wp-post-image" alt="" srcset="https://i2.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage2-1.jpg?resize=385%2C300 385w, https://i2.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage2-1.jpg?zoom=2&amp;resize=385%2C300 770w, https://i2.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage2-1.jpg?zoom=3&amp;resize=385%2C300 1155w" sizes="(max-width: 385px) 100vw, 385px" data-attachment-id="82288" data-permalink="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-18/untitled-collage2-2/" data-orig-file="https://i2.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage2-1.jpg?fit=2560%2C1600" data-orig-size="2560,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled collage(2)" data-image-description="" data-medium-file="https://i2.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage2-1.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/zahma.cairolive.com/wp-content/uploads/2017/07/Untitled-collage2-1.jpg?fit=770%2C481"/></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="zahma-cat zahma-cat-18">فيديو</a> </div>
<h2 class="entry-title h3"><a href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-18/">الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع</a></h2> <div class="entry-content"><p>الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع</p>
</div>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 يوليو 2017</span></div></div>
</div>
</article> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="zahma-pagination zahma-infinite-scroll-single">
<a href="http://zahma.cairolive.com/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87-19/" rel="prev">الأسبوع بالفيديو: أعلى 7 فيديوهات مشاهدة هذا الأسبوع</a> <div class="zahma-loader">
<div class="double-bounce1"></div>
<div class="double-bounce2"></div>
</div>
</div>
<div class="conatiner"><div class="zahma-ad text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4529020617349723" data-ad-slot="9305555417"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div id="footer" class="zahma-footer">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-6 col-sm-12">
<div id="text-30" class="widget widget_text"><h4 class="widget-title">زحمة . كوم</h4> <div class="textwidget"><p>موقع إخباري ممتع للشباب والكبار، يقدم أخبارا محلية وعالمية موضوعية. تنمية ذاتية، علاقات، صحة، وظائف، فنون. يستهدف أصحاب التعليم الجيد. شهريا 200 ألف مستخدم و400 ألف صفحة، يوميا 5 صفحات و9 دقائق لكل مستخدم. 60% من مصر، 10% من السعودية، 6% من أمريكا، 4% من الإمارات.</p>
</div>
</div> </div>
<div class="col-lg-3 col-md-6 col-sm-12">
<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-zahma-footer-container"><ul id="menu-zahma-footer" class="menu"><li id="menu-item-81932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81932"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-81935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81935"><a href="http://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li id="menu-item-81934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81934"><a href="http://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-81931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81931"><a href="http://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
<li id="menu-item-81936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81936"><a href="http://zahma.cairolive.com/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-81933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81933"><a href="http://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
</ul></div></div> </div>
<div class="col-lg-3 col-md-6 col-sm-12">
<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-zahma-footer2-container"><ul id="menu-zahma-footer2" class="menu"><li id="menu-item-81940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81940"><a href="http://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li id="menu-item-81937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81937"><a href="http://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li id="menu-item-81942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81942"><a href="http://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-81938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81938"><a href="http://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
<li id="menu-item-81939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81939"><a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-81941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81941"><a href="http://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
</ul></div></div> </div>
<div class="col-lg-3 col-md-6 col-sm-12">
<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">تابعونا</h4>
<ul class="mks_social_widget_ul">
<li><a href="https://www.facebook.com/zahmacairolive" class="facebook_ico soc_circle" target="_blank" style="width: 42px; height: 42px; font-size: 16px;"><span>facebook</span></a></li>
<li><a href="https://twitter.com/ZahmaCairolive" class="twitter_ico soc_circle" target="_blank" style="width: 42px; height: 42px; font-size: 16px;"><span>twitter</span></a></li>
<li><a href="#" class="google-plus_ico soc_circle" target="_blank" style="width: 42px; height: 42px; font-size: 16px;"><span>google-plus</span></a></li>
</ul>
</div> </div>
</div>
</div>
<div class="zahma-copyright">
<div class="container">
<p style="text-align: center"><strong><a href="http://emdponline.com/">جميع حقوق النشر محفوظة لدى البرنامج المصري التطوير الإعلام، شركة ذات مسئولية محدودة</a></strong></p> </div>
</div>
</div>
<div class="zahma-sidebar-action-wrapper">
<span class="zahma-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>
<div class="zahma-sidebar-action-inside">
<div class="hidden-lg-up widget zahma-box widget_nav_menu">
<ul id="menu-primary-menu-2" class="zahma-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81943"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81944"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81945"><a href="http://zahma.cairolive.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://zahma.cairolive.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52558"><a href="http://zahma.cairolive.com/category/%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%82%d9%8a%d9%82%d8%a9/">مصر في دقيقة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52559"><a href="http://zahma.cairolive.com/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-60-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9/">العالم في 60 ثانية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52562"><a href="http://zahma.cairolive.com/category/everythingabout/">كل شيء عن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6706"><a href="http://zahma.cairolive.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52561"><a href="http://zahma.cairolive.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">عالم الصور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="http://zahma.cairolive.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://zahma.cairolive.com/category/%d9%81%d9%86/">ثقافة و فن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://zahma.cairolive.com/category/%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">إعلام</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53011"><a href="http://zahma.cairolive.com/category/%d8%aa%d8%b1%d8%ac%d9%85%d8%a7%d8%aa/">ترجمات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82060"><a href="http://zahma.cairolive.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
</ul> </div>
</div>
</div>
<div class="zahma-sidebar-action-overlay"></div>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script> <div style="display:none">
<div class="grofile-hash-map-b21411762c32dd8c16e8d8e3ccd2d1e4">
</div>
</div>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/zahma.cairolive.com\/%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b9%d9%84%d9%89-7-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d9%85%d8%b4%d8%a7%d9%87\/","title":"%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9+%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D8%A3%D8%B9%D9%84%D9%89+7+%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA+%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9+%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9","image":"http:\/\/zahma.cairolive.com\/wp-content\/uploads\/2017\/08\/Untitled-collage6.jpg","desc":"1. \u0639\u0644\u064a \u062c\u0645\u0639\u0629: \"\u0627\u0644\u062f\u0646\u064a\u0627 \u0647\u0627\u062a\u0628\u0642\u0649 \u062e\u0627\u0632\u0648\u0642 \u0645\u063a\u0631\u0651\u064a \u0644\u0648 \u0645\u0641\u064a\u0634 \u0631\u0628\u0646\u0627\u00bb","hashtag":"@ZahmaCairolive","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.3'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2017Augaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zahma_js_settings = {"rtl_mode":"1","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"http:\/\/za.cairolive.space\/wp-content\/uploads\/2017\/07\/Zahma-Magdy-Holayl-07-06.png","logo_retina":"","logo_mini":"","logo_mini_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-content/themes/zahma/assets/js/min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://zahma.cairolive.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					fbq('track', 'ViewContent');
				/* ]]> */
				</script><script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'132701702',post:'83181',tz:'2',srv:'zahma.cairolive.com'} ]);
	_stq.push([ 'clickTrackerInit', '132701702', '83181' ]);
</script>
</body>
</html>
 
 